Forum Replies Created

Viewing 15 posts - 1 through 15 (of 18 total)
  • Author
    Posts
  • Hello,
    I upgraded to 1.02 and it fixed my issues however my gallery sliders are no longer working.
    [gallery rowheight="180" link="file" gallery_style="slider" ids="4268,4269,4271" size="shot"]

    This is code taken straight from the demo. I can see the images in the text and source however nothing shows up in the page.
    I looked at a subdomain that was running the older version of the theme and verified that the code was still the same. I do not have any plugin running.

    mjcaldwellpga.com

    The site is mjcaldwellpga.com

    I turned off my chaching plugin and all other plugins nor needed to run the site and it did not make a difference. Still just the logo on the top of page 3 bars above it for navigation.

    Sorry my current site is luciano.valkeryie.com

    I deleted the folder and nothing, I can always use different social icons, not that big of a deal thanks!

    The directory exists. I just deleted the entire directory on my server and uploaded files that work fine from my local computer. I did not make a difference still nothing shows up even when I go directly to the .png file via a browser. If I view/edit and download the file and try to open it up with an editor it says it may be a corrupted file. I do not what to delete and re-install the theme. I have a ton of changes that I would not want to have to re-do. What else can I do?

    Thank you. I was not sure if brand or .logo was the correct CSS. WE had some serious DNS issues and out site was offline for almost 24 hours. I am using WP Fastest cache and I can change it I often have issues with other cache plugins being compatible with SEO plugins and others.

    It is not just the map but I want to see if I can make everything full screen like this example. https://www.carrabbas.com/
    Everything on this page spans the entire width of the screen, is this possible with this theme?

    Yes it is 100% on mobile, but not the desktop can this be done?

    Thank you it worked fine just could not find where the empty space is actually located. But it worked. Thanks!

    Thank you for the response I am not sure what is going on here. I cleared cache numerous times, deleted my browsing history as well and the updates would not show up. My CDN is not being used on this site, so I am at a loss to figure out what was going on. I even tried multiple browsers, maybe something going on in my hosting? But yes it is working now. Thank You.

    Ok I found the issue for whatever reason in my chrome browser using my development machine no matter what I do the font size will not change. Delete cache etc. So some weird anomaly? I downloaded mozilla on my development machine and it worked fine. Also looked at another machine and it did update. Thank you for your help.

    The website was in the original post, which also show the code changes I tried to do in style.css. As it stands I edited the homepage and added <font size=”4″> to make the text bigger, I do not want to have to do this on every page. I would like to have control of the actual font used and the size.

    http://falkinrealty.valkeryie.com/

    Is there anything I can try to do to fix this?

    I deleted my cache and no change. The font looked to be about 10-12px?

Viewing 15 posts - 1 through 15 (of 18 total)