Home Forums Theme support Prestige real estate menu

This topic contains 5 replies, has 2 voices, and was last updated by  7Theme Support 5 years, 10 months ago.

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • Hi,

    Top line menu appears fine when grey scale is enabled but disappears when grey scale is off. If you hover over it, it reappears, Any ideas?

    Hi,

    we’ve checked it and on our end it’s working. What browser do you use? Where have you disabled the grayscale? Can you send a link to your website?

    Hi,

    I am using Firefox 38.0.5. The temp URL is 1ac.f3a.myftpupload.com I’m disabling at Appearance-Theme Options-General-Enable grayscale images. It is very slow to switch even after clearing caches. I must be doing something wrong.

    Hi,

    found the problem, it has nothing to do with the grayscale. Please check the settings for the Menu entries color in the theme options, you’ve set the color to “000055” instead of “#000055”. Please insert the missing “#” sign, then it’s working.

    Yup, that was it. Working fine now. Thanks

    You’re welcome!

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.