Home Forums Theme support Lambada theme – Strict Standards

This topic contains 1 reply, has 2 voices, and was last updated by  7Theme Support 5 years, 7 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Hi guys,

    After I installed my theme i got this error:
    Strict Standards: Declaration of Menu_With_Description::start_el() should be compatible with Walker_Nav_Menu::start_el(&$output, $item, $depth = 0, $args = Array, $id = 0) in C:\xampp\htdocs\wordpress_projekt\wp-content\themes\lambada\functions.php on line 230

    What can I do?

    Thanks

    Answered already via mail…

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.