Home Forums Theme support AllSlider limit

This topic contains 3 replies, has 2 voices, and was last updated by  7Theme Support 6 years, 3 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • I am using Palace in website with 6 languages. I already made 3 different sliders representign 66 slides. I need to ad 35 more to finish the website. But I am not able to ad more. I increase memory limit of wWrdpress in wp config to 96M but nothing change.

    Could you helo me to fix this problem?

    Thank You

    Hi Gifo,

    I think the problem is not the memory size in your WordPress installation, I’m sure the problem is the meomory size / max input size in your php.ini.

    Please ask your hosting provider to increase these settings in the php.ini:

    suhosin.post.max_vars
    suhosin.request.max_vars
    max_input_vars

    Then it should work.

    Yes my hosting provoder solved the problem.

    Thank you for your help.

    GJ

    Ok, great, I’m glad its working now

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.