Home Forums Theme support Prestige theme and PHP 7.2 Reply To: Prestige theme and PHP 7.2

#40289

7Theme Support
Keymaster

Hi,

not sure what caused the problem. But a warning is only a warning, not more. Normally these messages should never be visible on your website because you can provoke such kind of messages and find weak points on your website, and hack it. You should contact your hosting provider and ask to deactivate PHP errors and warnings.