Home Forums Theme support Daisy Theme Warnings Reply To: Daisy Theme Warnings

#34846

7Theme Support
Keymaster

Hi Angela,

generally this is a server problem, and only if your server allow error messages and warnings this problem occur, it is important that you don’t allow error messages in your php.ini!

Some hosting companies don’t think that security is important and ouput any kind of warnings and makes it easy to hack your website, that’s why we made for all our themes updates to remove warnings, you can download and install Daisy 1.01 and you’ll never see those messages again